2 sonuçtan 1 ile 2 arası
  1. #1
    Junior Member saaaa - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    24.07.2009
    Mesajlar
    1
    Konular
    1
    Tecrübe Puanı
    0

    solidworks kurulum hatası

    arkadaşlar.solidworks 2007 i kurdum .ancak açılışta
    " a problem was encountered accessing the proper security device.the device may be missing or have invalid information.the application will be terminated immediately''
    diye hata veriyor.
    ne yapmam lazlım.birkeç kere tekrar denedim kurmayı ama hep aynı hatayı veriyor
    yardımcı olursanız sevinirim..acilen kurup çalışmam lazım.. :-\

  2. #2
    Senior Member [EXE]LANS - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    18.07.2009
    Yaş
    35
    Mesajlar
    375
    Konular
    112
    Tecrübe Puanı
    0

    Ynt: solidworks kurulum hatası

    dostum sanırım bunda yasadığın sorun tarihten olabilir pc de tarıhı geri al bende 2008 kurarken aynı seyleri yasadım! tarihi geri al yani 2007 yap sonra kurduktan sonra ileri alırsın birde boyle dene! 2007 kurmadım kullanmadım da.. sadece bir öneriydi bu 2008 de böyle bir hata ile tecrubem olduğu için bunu sana yazdım!
    Güçlü Olmak Akıllıcadır, Düşmanını Barışa Zorlar..!<br /><br />Sakın üzmesin seni karşılıksız sevgiler<br />Bağrına taş basarsın acılar birgün diner<br />Giden gitsin aldırma ne yangınlarda söner<br />Sakın bakma arkana Krallar önde gider..!<br /><br />Keşke insanlara yardımcı olabilsem!!

 

 

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Konuyu Favori Sayfanıza Ekleyin

Konuyu Favori Sayfanıza Ekleyin

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •